Присоединись к SMART NET! Присоединись
B почтомат 0€

Коммутатор (Switch) ZyXEL GS1900-10HP

Код товара: 1265983

133,90 €
/ шт.
149,90 €
/ шт.
Самая низкая цена за последние 30 дней: 124,90 €
Стоимость товара в интернет-магазине может отличаться от стоимости в магазинах розничной сети. Продукты с пометкой «только онлайн» не продаются в магазинах.
+

Получи заказ в пакомате

Доставка в пакомате 0,00 €. Предполагаемая дата доставки 15. октября.

Выдача в магазине

Забери бесплатно. Заказ будет выполнен предположительно 15. октября.

Доставка курьером

Получи на дом бесплатно*. Доставим 15. октября

Услуга курьерской доставки 3,99 €*. Доставка планируется 15. октября.

* Стоимость доставки рассчитывается на базе платы за обслуживание и веса товара: 0.30 кг
Информация о товаре

Свойства изделия

Общие характеристики

Тип продукта Коммутаторы (Switch)
Бренд ZyXEL
Модель GS1900-10HP
Тип разветвителя
Управляемые (managed) коммутаторы дают вам больше контроля над передачей данных в локальной сети и предлагают расширенные функции для управления этими данными. Неуправляемый коммутатор просто позволяет Ethernet-устройствам взаимодействовать друг с другом, например, с ПК или сетевым принтером, и обычно это мы называем «Plug-and-Play».
Managed
Глубина 104 мм
Ширина 250 мм
Высота 27 мм
Вес 1530 г
Цвет Черный цв.
Материал корпуса Mеталл
Стандарты сети
Стандарт технологии беспроводной передачи. Стандарт 802.11G уже устарел и поддерживает только скорость передачи данных 54MB / с, что в настоящее время часто уже слишком мало. 802.11N в настоящее время является самым популярным стандартом, но у этого стандарта отличается скорость. Желательно, выбрать устройство, которое обеспечивает 300 МБ /проницаемость , которая в настоящее время является оптимальным приобретением, смотря в будущее.
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ax, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 803.3x
Скорость соединения сети (LAN)
LAN или Ethernet режим работы мест подключения кабеля. 10/100 MB.s стандартная скорость, которая характерна практически всем маршрутизаторам. 10/100/1000 MB.s или GigaBit стандарт в десять раз быстрее, который, в сочетании с сетевыми картами Gigabit LAN обеспечивают преимущества скорости передачи данных между компьютерами соединенными внутренней сетью. Такое решение необходимо в офисах, где между компьютерами часто копирубтся файлы большого размера или объема или используется высокоскоростное подключение к Интернету (с ~ 30 Мб / с) на нескольких компьютерах одновременно.
10/100/1000 Mbps
Количество соединений Base T
Порт (с англ. яз.-. Порт) является физическим соединением устройства.
8
Тип портов 2 x SFP, 8 x RJ-45
Право предъявления претензии для физических лиц 24 месяц
Zyxel GS1900-10HP — это управляемый коммутатор L2 Gigabit Ethernet, предназначенный для бизнес-сред, обеспечивающий высокую производительность и бесшумную работу без вентиляторов. Он оснащен 8 портами RJ-45 Gigabit Ethernet (10/100/1000) с поддержкой Power over Ethernet (PoE) и 2 портами SFP Gigabit для гибких сетевых подключений. Этот настольный коммутатор можно установить на стене, он выполнен в черном цвете.

Основные характеристики:
  • Гигабитная производительность: обеспечивает полную неблокирующую пропускную способность до 1 Гбит/с на порт.
  • Интеллектуальный PoE+: модели PoE эффективно обеспечивают питание, поддерживая IEEE 802.3at мощностью до 30 Вт на порт, оптимизируя бюджет мощности для подключенных устройств, таких как точки доступа, IP-камеры и VoIP-телефоны. Общий бюджет PoE составляет 77 Вт.
  • Расширенные функции управления: оснащен защитой от петель, двойными образами для резервного копирования прошивки, управлением штормами, предотвращением DoS и SSL-шифрованием для безопасного управления.
  • Сетевая безопасность: предлагает встроенные функции сетевой безопасности для снижения рисков и улучшения потоковой передачи данных.
  • Энергоэффективность: поддерживает IEEE 802.3az EEE для повышения энергоэффективности.
  • Поддержка VLAN: включает функции VLAN, такие как Voice VLAN.
  • Поддержка QoS: поддержка качества обслуживания обеспечивает эффективное управление сетевым трафиком.
  • Поддержка MIB: поддерживает RFC 1213 MIB II, RFC 2819 RMON (группы 1, 2, 3, 9), общие перехватчики RFC 1215 и мост RFC 1493 для мониторинга и управления сетью.
  • Jumbo-кадры: поддерживает Jumbo-кадры размером до 9012 байт для повышения пропускной способности сети.
  • Коммутационная способность: имеет коммутационную способность 20 Гбит/с и пропускную способность 14,88 млн пакетов в секунду.


Характеристики:
  • Тип коммутатора: Управляемый, L2
  • Порты: 8 x Gigabit Ethernet (10/100/1000) RJ-45, 2 x слота для модулей SFP, 1 x консольный порт RJ-45
  • Таблица MAC-адресов: 8000 записей
  • Сетевые стандарты: IEEE 802.3at, IEEE 802.1w, IEEE 802.3x, IEEE 802.3u, IEEE 802.1s, IEEE 802.3az, IEEE 802.3, IEEE 802.3ab, IEEE 802.1p, IEEE 802.1D
  • Энергопотребление: Работа: 96,2 Вт (макс.: 95,3 Вт)
  • Источник питания: переменный ток 100–240 В, 50–60 Гц, блок питания входит в комплект.
  • Размеры: 250 мм (ширина) x 27 мм (высота) x 104 мм (глубина)
  • Вес: 720 грамм
  • Рабочая температура: 0–40 °C
  • Температура хранения: -40–70 °C
  • Влажность: Относительная влажность при эксплуатации/хранении: 10–95 %
  • MTBF: 800259 ч
Оттенок товара может отличаться от изображенного на фотографии. Описание продукта носит общий характер, и оно необязательно содержит все свойства продукта. Цены на товары, опубликованные в интернет-магазине, могут отличаться от цен на товары, применяемые в супермаркетах и сервисных центрах. Остатки товаров на складе и в интернет-магазине в исключительных случаях могут не совпадать, поэтому сохраняется вероятность того, что сроки доставки могут отличаться от указанных при размещении заказа и / или мы не сможем выполнить Твой заказ или выполним лишь частично (в таких случаях Покупатель будет немедленно проинформирован). Изображение, созданное искусственным интеллектом

Заметил ошибку в описании товара, таблице свойств или фотогалерее? Сообщи нам