Pievienojies SMART NET un ietaupi! Pievienoties

Komutators (Switch) Netgear MS510TXM


Atvaino, šī prece šobrīd nav pieejama internetā. Taču piedāvājam pārskatīt citas šīs kategorijas preces – ticam, ka atradīsi līdzīgu preci.

Tāpat vari turpināt iepirkšanos, atgriežoties sākumlapā vai meklēšanas laukā ierakstot, kādu preci meklēji.
Informācija

Izstrādājuma īpašības

Kopējie parametri

Produkta veids Komutatori (Switch)
Zīmols Netgear
Modelis MS510TXM
Dziļums 206 mm
Platums 330 mm
Augstums 43 mm
Svars 2080 g
Krāsa Pelēka krās.
Korpusa materiāls Metāls
Tīkla standarti
Bezvadu pārraides tehnoloģijas standarts. 802.11G ir jau novecojis standarts un atbalsta tik vien kā 54MB/s datu caurlaidību, kas mūsdienās bieži vien jau ir par maz. 802.11N ir patreiz populārākais standarts, toties atšķiras šī standarta ātrdarbības iespējas. Vēlams izvēlēties tādu iekārtu, kas nodrošina 300MB/s caurlaidību, jo patreiz tas ir optimālākais pirkums ar zināmu skatu nākotnē.
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Tīkla (LAN) savienojuma ātrums
LAN, jeb ethernet kabeļu pieslēgvietu darbības režīms. 10/100 MB.s ir standarta ātrums, kas raksturīgs praktiski visiem maršrutētājiem. 10/100/1000 MB.s, jeb GigaBit ir desmit reižu ātrāks standarts, kas, savienojumā ar GigaBit LAN tīkla kartēm, sniedz lielas datu pārsūtīšanas ātruma priekšrocības starp iekšējā tīklā saslēgtiem datoriem. Šāds risinājums parasti nepieciešams birojos, kur starp datoriem tiek bieži kopēti lieli failu apjomi vai tiek lietots ātrs interneta pieslēgums (no ~30 MB/s) vairākos datoros vienlaicīgi.
10/100/1000/2500 Mpbs
Base T savienojumu skaits
Pieslēgvieta (no angļu val.- ports) ir iekārtas fiziskā saskarne.
8
Darba temperatūra 0 - 50 °C
Darba mitrums 10 - 95 %
Uzglabāšanas temperatūra -20 - 70 °C
Uzglabāšanas mitrums 10 - 95 %
Savienojumi 2 x SFP, 8 x RJ-45
Obligātā garantija 24 mēn

8-port Multi-Gigabit/10G Ethernet Smart Switch with 2 SFP+ ports

Provides 4 1G/2.5G and 4 Multi-GIG/10G ports with 2 dedicated 10 Gigabit fibre ports for WiFi 6 AP connections, IP surveillance and mobility. Includes a one-year subscription to Insight Premium or Pro.

Activity management

  • Automatic adjustment of speed and duplex modes
  • IEEE 802.3x data flow control
  • Dynamic MAC address management
  • IEEE 802.1Q VLAN
  • QoS based on WRR algorithm and/or strict priority
  • Port-based QoS based on IEEE 801.2p protocol
  • QoS based on TCP/UDP protocol
  • DiffServ function
  • DSCP support
  • Bandwidth limiting (input or output)
  • Connection aggregation and LACP function

Network switch management

  • Insight mobile app or Insight Cloud portal
  • Browser-based management via a graphical interface
  • Smart Control Center software for easy management of multiple switches
  • IP address access list
  • IPv6 management
  • Configurable VLAN management
  • SNMP protocol: v1, v2c, v3
  • MIB standards (RFC1213, RFC1643, RFC1493)
  • RMON standard groups 1, 2, 3, 9
  • Firmware update via Smart Control Centre (TFTP)
  • Firmware download (to the switch) and upload (to the server) using TFTP/HTTP
  • Configuration and upload (to PCs) using HTTP
  • Firmware download (to the switch) using TFTP/HTTP and upload (to the server)
  • Logging of memory and FLASH status
  • System (server) log
  • System password protection

Security

  • MAC address blocking
  • MAC address blocking by number
  • IEEE 802.1x port authentication
  • Dynamic VLAN assignment
  • Guest VLAN
  • TACACS+
  • 3 versions of HTTPS/SSL
  • TLS session
  • Trusted MAC addresses
  • ACLs for IPv4, L4

Multicast performance

  • IGMP Snooping filter protocol in v1, v2 and v3 versions
  • IGMP Snooping request generator
  • Blocking of unidentified multicast distribution activity
  • MLD protocol recognition

Extended tree, routing and linking

  • IEEE 802.1D, IEEE 802.1w RSTP and MSTP
  • BPDU overflow on/off capability when STP is disabled

Reliability, performance and troubleshooting

  • Port mirroring support for inbound and outbound traffic
  • Jumbo frame support
  • Broadcast storm control
  • Cable diagnostics
  • Loop detection
  • DoS attack prevention
  • IEEE 802.1ab LLDP protocol
  • LLDP-MED protocol
  • Two images
  • SNTP protocol
  • EAPOL protocol overflow switching option when 802.1x mode is disabled
  • Protected ports
  • DNS client
  • DHCP clients
  • DHCP Snooping method
  • Ping and traceroute client
Preces krāsa var atšķirties no attēlā redzamās. Produkta apraksts ir vispārīgs, tajā ne vienmēr ir minētas visas produkta īpašības. Produktu cenas e-veikalā var atšķirties no cenām lielveikalos un servisa centros. Preču atlikums noliktavā un e-veikalā var atšķirties, tāpēc šādos gadījumos piegādes nosacījumi var atšķirties no tiem, kas norādīti pasūtījuma veikšanas brīdī un / vai nevarēsim izpildīt Tavu pasūtījumu vai tikai daļēji izpildīt (tādos gadījumos Pircējs tiek informēts nekavējoties). AI Modified - Rediģēts, izmantojot MI

Pamanīji kļūdu preces aprakstā, īpašību tabulā vai attēlu galerijā? Ziņo mums