Pievienojies SMART NET un ietaupi! Pievienoties

Komutators (Switch) Netgear ProSafe GS108T

Preces kods: 67035

84,90 €
/ gab.
93,90 €
/ gab.
Zemākā cena pēdējo 30 dienu laikā: 83,90 €
+

Saņem pasūtījumu pakomātā

Saņem pakomātā par 2,49 €. Piegādāsim 12. oktobrim.

Pasūtījumu saņemšu klientu centrā

Izņemt bezmaksas. Sagatavosim 12. oktobrim

Piegāde

Piegāde uz mājām ir bezmaksas*. Piegādāsim 12. oktobrim

Piegādes cena uz mājām 3,99 €*. Piegāde plānojas 12. oktobrim.

* Piegādes cena tiek aprēķināta, ieskaitot pakalpojumu maksu un produkta svaru: 0.30 kg
Informācija

Izstrādājuma īpašības

Kopējie parametri

Produkta veids Komutatori (Switch)
Zīmols Netgear
Modelis ProSafe GS108T
Sadalītāja tips
Pārvaldāmi (managed) komutatori sniedz jums lielāku kontroli pār LAN tīkla datu pārraidi un piedāvā uzlabotas funkcijas, lai pārvaldītu šos datu plūsmu. Nepārvaldāms (unmanaged) komutatori vienkārši ļauj Ethernet ierīcēm savstarpēji darboties, piemēram, ar PC vai tīkla printeri un darbojas pēc principa "Plug-and-Play".
Managed
Dziļums 105 mm
Platums 158 mm
Augstums 27 mm
Svars 560 g
Krāsa Pelēka krās.
Tīkla standarti
Bezvadu pārraides tehnoloģijas standarts. 802.11G ir jau novecojis standarts un atbalsta tik vien kā 54MB/s datu caurlaidību, kas mūsdienās bieži vien jau ir par maz. 802.11N ir patreiz populārākais standarts, toties atšķiras šī standarta ātrdarbības iespējas. Vēlams izvēlēties tādu iekārtu, kas nodrošina 300MB/s caurlaidību, jo patreiz tas ir optimālākais pirkums ar zināmu skatu nākotnē.
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Tīkla (LAN) savienojuma ātrums
LAN, jeb ethernet kabeļu pieslēgvietu darbības režīms. 10/100 MB.s ir standarta ātrums, kas raksturīgs praktiski visiem maršrutētājiem. 10/100/1000 MB.s, jeb GigaBit ir desmit reižu ātrāks standarts, kas, savienojumā ar GigaBit LAN tīkla kartēm, sniedz lielas datu pārsūtīšanas ātruma priekšrocības starp iekšējā tīklā saslēgtiem datoriem. Šāds risinājums parasti nepieciešams birojos, kur starp datoriem tiek bieži kopēti lieli failu apjomi vai tiek lietots ātrs interneta pieslēgums (no ~30 MB/s) vairākos datoros vienlaicīgi.
10/100/1000 Mbps
Base T savienojumu skaits
Pieslēgvieta (no angļu val.- ports) ir iekārtas fiziskā saskarne.
8
Maksimālā darba temperatūra 50 °C
Savienojumi 8 x RJ-45
Obligātā garantija 24 mēn
NETGEAR ProSafe GS108T
Palieliniet sava maza tīkla ātrumu līdz gigabitu ātrumam
NETGEAR Prosafe® Gigabit Smart Switch sērija ir īpaši paredzēta SMB klientiem ar augstu veiktspēju, SMB orientētām funkcijām un vienkāršu pārvaldību. Ar 8 10/100/1000 Mbps portiem, no kuriem katrs spēj nodrošināt 2000 Mbps datu caurlaidību pilnas dupleksa režīmā uz portu, GS108T ir ideāls risinājums tīkla savienojumu paplašināšanai konferenču zālēs, laboratorijās, vestibilos un nodaļu darba grupās. Tas ļauj SMB tīkliem atbalstīt balss pārraidi pa IP (VoIP), straumēšanas multividi, multiraidīšanu, drošību un daudzām citām platjoslas lietojumprogrammām, piemēram, ERP un lielu failu pārsūtīšanai. GS108T ir aprīkots ar plašu funkciju kopumu, piemēram, piekļuves kontroles sarakstus (ACL), 802.1x porta autentifikāciju, uzlabotu QoS, ātruma ierobežojumu un IGMP snooping, cita starpā, lai nodrošinātu mazam vai vidēja izmēra uzņēmumam tīklu, kas ir pielāgots izaugsmei, vienlaikus nodrošinot veiktspēju un uzticamību.

Papildus tam GS108T atbalsta IEEE 802.3af standartu Power over Ethernet (PoE). Tas var saņemt savu enerģiju no PoE avota vai no ārēja AC strāvas adaptera. Tas dod SMB elastību, instalējot slēdzi vietās, kur nav pieejams strāvas rozete.

GS108T ir aprīkots ar intuitīvu tīmekļa pārlūka saskarni, kas piedāvā vienkāršu Smart Switch pārvaldību, padarot to par vienkāršu slēdža veiktspējas uzraudzību, portu konfigurēšanu, pat portu saišķu, VLAN un trafika prioritātes iestatīšanu. Alternatīvi, jūs varat izmantot SNMP bāzētu programmatūru, lai pārvaldītu savu Smart Switch. NETGEAR ProSafe Smart Switch ir ideāli, lai pievienotu pamata pārvaldību jūsu nepārvaldītajiem tīkliem vai paplašinātu jūsu pārvaldītos tīklus.

Inteliģents
GS108T nodrošina izmaksu efektīvus risinājumus, kas ļauj SMB klientiem labāk pārvaldīt savu tīklu. Tajā ietilpst veiktspējas uzraudzība, porta konfigurēšana, VLAN trafika kontrolei, saišu apvienošana lielākas joslas platumam, IGMP snooping multiraidīšanas lietojumprogrammu atvieglošanai un pakalpojumu klase (CoS) trafika prioritātes noteikšanai.

Uzlabota pakalpojumu kvalitāte
Prioritātes rindas nodrošina, ka augstas prioritātes trafika tiek piegādāta efektīvi, pat sastrēguma laikā no augstas intensitātes datu plūsmām. Uzņēmumi, kas ievieš tīkla telefonija vai video konferences, piemēram, var prioritāti piešķirt šādai balss un video trafika un citām reālā laika lietojumprogrammām, salīdzinot ar mazāk latentu jutīgu trafika, lai nodrošinātu uzticamību un kvalitāti. Spēja prioritāti piešķirt trafika nodrošina latentu jutīgu pakalpojumu un lietojumprogrammu kvalitāti, neskatoties uz pieaugošām trafika slodzēm. ProSafe Gigabit Smart Switch piedāvā plašu QoS funkciju klāstu:

  • 802.1p-based prioritization
  • Layer 3-based prioritization
  • Rate limiting
Uzlabota drošība
Šie Gigabit Smart Switch ir aprīkoti ar progresīvām funkcijām, kas nodrošina uzticamāku drošību SMB. Tie ietver:
  • 802.1x autentifikācijai
  • ACL filtrēšana, lai atļautu vai liegtu trafiku, pamatojoties uz MAC vai IP adresēm
NETGEAR Green
Līdz 60% mazāks enerģijas patēriņš
Automātiska izslēgšanas režīms taupa enerģiju, ja ports nav savienots
Mazāks pārraides jaudas patēriņš, ja kabelis ir īsāks par 10 m
Iepakojums ražots, izmantojot vismaz 80% pārstrādātu materiālu


Specifikācijas:

Tīkla protokolu un standartu saderība
  • IEEE 802.3i 10BASE-T
  • IEEE 802.3u 100BASE-TX
  • IEEE 802.3ab 1000BASE-T
  • IEEE 802.3x full-duplex flow control
Barošanas bloks
  • Enerģijas patēriņš: maksimāli 6W
Tīkla porti
  • 8 10/100/1000 Mbps automātiskās atpazīšanas Gigabit Ethernet
Fiziskās specifikācijas
  • Izmēri: (W x D x H) 158 x 105 x 27 mm (6.2 x 4.1 x 1.1 in)
  • Svars: 0.56 kg (1.23 lb)
Veiktspējas specifikācijas
  • Pārsūtīšanas režīmi: Store-and-forward
  • Joslas platums: 16 Gbps pilnas dupleksa režīmā
  • Tīkla latentums: mazāk nekā 15 μs 64 baitu rāmjiem Store-and-forward režīmā, pārsūtot no 1000 Mbps uz 1000 Mbps
  • Bufera atmiņa: 128 KB iebūvēta atmiņa katrai ierīcei
  • Adrešu datu bāzes izmērs: 4k MAC adreses katrai sistēmai
  • Vidējais laiks starp kļūdām (MTBF): 278 553 stundas (~32 gadi)
Akustiskais troksnis: 0 dB
Elektromagnētiskie izstarojumi
  • CE zīme, komerciāls
  • FCC Part 15 Class B
  • VCCI Class B
  • C-Tick
Vides specifikācijas
  • Darbības temperatūra: 32° līdz 122° F (0° līdz 50° C)
  • Uzglabāšanas temperatūra: -4° līdz 158° F (-20° līdz 70° C)
  • Darbības mitrums: maksimāli 90% relatīvā mitruma, bez kondensācijas
  • Uzglabāšanas mitrums: maksimāli 95% relatīvā mitruma, bez kondensācijas
  • Darbības augstums: maksimāli 10 000 pēdas (3000 metri)
  • Uzglabāšanas augstums: maksimāli 10 000 pēdas (3000 metri)
Statusa indikatori
  • Uz portu: savienojums/aktivitāte, ātrums
  • Uz ierīci: strāva
Barošanas adapteris
  • 12v, 1.0A barošanas adapteris, lokalizēts pārdošanas valstij
  • Alternatīvi, ierīci var darbināt ar IEEE 802.3af PSE caur Ethernet portu 1
Elektromagnētiskā imunitāte
  • EN 55024
Drošība
  • CE zīme, komerciāls
  • cUL IEC 950/EN 60950
  • CB
Administratīvā slēdža pārvaldība
  • IEEE 802.1Q Static VLAN (64 grupas, statiskas)
  • Aizsargāti porti
  • IEEE 802.1p Class of Service (CoS)
  • Porta bāzes QoS
  • DSCP bāzes QoS
  • DiffServ
  • IEEE802.3ad Link Aggregation (manuāli vai LACP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Multiple Spanning Trees Protocol (MSTP)
  • IEEE 802.1ab Link Layer Discovery Protocol (LLDP)
  • LLDP-MED
  • SNMP v1, v2c, v3
  • RFC 1213 MIB II
  • RFC 1643 Ethernet Interface MIB
  • RFC 1493 Bridge MIB
  • RMON grupa 1, 2, 3, 9
  • Automātiskā balss VLAN
  • DHCP filtrēšana
  • Automātiska pakalpojumu atteices (DoS) aizsardzība
  • HTTP un HTTPS
  • Ping un traceroute
  • Zaļās funkcijas: enerģijas taupīšana pēc kabeļa garuma (<10m)
  • Enerģijas taupīšana, ja savienojums ir pārtraukts
  • RFC 2131 DHCP klients
  • IEEE 802.1x ar viesu VLAN
  • Jumbo rāmju atbalsts
  • Porta bāzes drošība ar bloķētām MAC adresēm
  • MAC un IP bāzes ACL
  • Vētras kontrole raidīšanai, multiraidīšanai un nezināmiem vienvirziena pakešu paketiem
  • IGMP Snooping v1/v2
  • Porta bāzes izejas ātruma ierobežojums
  • SNTP
  • Porta spoguļošanas atbalsts (daudzi uz vienu)
  • Konfigurēšana tīmekļa saskarnē
  • Konfigurācijas dublēšana/atjaunošana
  • Paroles piekļuves kontrole
  • TACACS+ un RADIUS atbalsts
  • Syslog
  • Mierprogrammatūras atjaunināšana
NETGEAR saistītie produkti

Tīkls
  • ProSafe® 802.11g bezvadu piekļuves punkts (WG302)
  • ProSafe® 802.11g bezvadu piekļuves punkts (WG103)
  • ProSafe® 802.11n divjoslu bezvadu piekļuves punkts (WNDAP330)
Darbvirsmas
  • Gigabit Ethernet PCI adapteris (GA311)
Preces krāsa var atšķirties no attēlā redzamās. Produkta apraksts ir vispārīgs, tajā ne vienmēr ir minētas visas produkta īpašības. Produktu cenas e-veikalā var atšķirties no cenām lielveikalos un servisa centros. Preču atlikums noliktavā un e-veikalā var atšķirties, tāpēc šādos gadījumos piegādes nosacījumi var atšķirties no tiem, kas norādīti pasūtījuma veikšanas brīdī un / vai nevarēsim izpildīt Tavu pasūtījumu vai tikai daļēji izpildīt (tādos gadījumos Pircējs tiek informēts nekavējoties). AI Modified - Rediģēts, izmantojot MI

Pamanīji kļūdu preces aprakstā, īpašību tabulā vai attēlu galerijā? Ziņo mums