Pievienojies SMART NET un ietaupi! Pievienoties
0 € uz pakomātu

Komutators (Switch) ZyXEL GS1900-24HP

Preces kods: 1001413

279,90 €
/ gab.
339,00 €
/ gab.
Zemākā cena pēdējo 30 dienu laikā: 255,90 €
+

Saņem pasūtījumu pakomātā

Saņem pakomātā par 0,00 €. Piegādāsim 16. oktobrim.

Pasūtījumu saņemšu klientu centrā

Izņemt bezmaksas. Sagatavosim 16. oktobrim

Piegāde

Piegāde uz mājām ir bezmaksas*. Piegādāsim 16. oktobrim

Piegādes cena uz mājām 3,99 €*. Piegāde plānojas 16. oktobrim.

* Piegādes cena tiek aprēķināta, ieskaitot pakalpojumu maksu un produkta svaru: 0.30 kg
Informācija

Izstrādājuma īpašības

Kopējie parametri

Produkta veids Komutatori (Switch)
Zīmols ZyXEL
Modelis GS1900-24HP
Sadalītāja tips
Pārvaldāmi (managed) komutatori sniedz jums lielāku kontroli pār LAN tīkla datu pārraidi un piedāvā uzlabotas funkcijas, lai pārvaldītu šos datu plūsmu. Nepārvaldāms (unmanaged) komutatori vienkārši ļauj Ethernet ierīcēm savstarpēji darboties, piemēram, ar PC vai tīkla printeri un darbojas pēc principa "Plug-and-Play".
Managed
Dziļums 441 mm
Platums 270 mm
Augstums 44 mm
Svars 4 g
Krāsa Melna krās.
Korpusa materiāls Metāls
Tīkla standarti
Bezvadu pārraides tehnoloģijas standarts. 802.11G ir jau novecojis standarts un atbalsta tik vien kā 54MB/s datu caurlaidību, kas mūsdienās bieži vien jau ir par maz. 802.11N ir patreiz populārākais standarts, toties atšķiras šī standarta ātrdarbības iespējas. Vēlams izvēlēties tādu iekārtu, kas nodrošina 300MB/s caurlaidību, jo patreiz tas ir optimālākais pirkums ar zināmu skatu nākotnē.
IEEE 802.3at
Base T savienojumu skaits
Pieslēgvieta (no angļu val.- ports) ir iekārtas fiziskā saskarne.
24
Savienojumi RJ-45
Obligātā garantija 24 mēn
ZyXEL GS1900 sērija piedāvā 8/16/24/48 portu GbE Smart Managed slēdžu klāstu, kas izstrādāts, lai nodrošinātu lielāku elastību un savienojamību jūsu biznesa tīklam. Sērijā ietilpst tādi modeļi kā GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 un GS1900-48HP. Galvenās iezīmes:
  • Gigabit Ethernet savienojamība ātrgaitas datu pārsūtīšanai.
  • Būtiskas pārvaldības funkcijas uzlabotai tīkla kontrolei.
  • Enerģijas taupīšanas funkcijas un dizains bez ventilatora (atlasītiem modeļiem) efektīvai darbībai.
  • Pilns IPv6 atbalsts nodrošina gatavību turpmākai tīkla paplašināšanai.
  • PoE modeļi (GS1900-8HP/24HP/48HP) atbilst IEEE 802.3at Power over Ethernet (PoE) Plus standartam, un GS1900-24HP piedāvā 170 W kopējo PoE budžetu.
  • Līdz 1 Gbps vienam portam, kas nebloķē joslas platumu ātrgaitas biznesa lietojumprogrammām.
  • 24 x 100/1000 Mbps porti un 2x SFP 100/1000 Mbps porti atlasītajiem modeļiem (piemēram, GS1900-24/24HP/48/48HP) tālsatiksmes izvietošanai.
Daudzpusība un elastība: Sērija piedāvā kompaktus galddatoru un statīvu izmērus, atbalstot vairākas izvietošanas metodes maziem birojiem un sanāksmju telpām, tostarp montāžas iespējas pie sienas, zem galda, uz galda un statīva. GS1900 sērijā ietilpst gan modeļi bez ventilatora, gan iebūvēti viedie ventilatoru modeļi. Viedais ventilators automātiski pielāgo ātrumu atkarībā no ierīces temperatūras. Vienkārša un intuitīva pārvaldība:
  • Iebūvēts tīmekļa pārlūks vienkāršai konfigurēšanai un pārvaldībai.
  • Pakāpenisks, intuitīvs vednis ātrai iestatīšanai, tostarp VLAN, viesu VLAN un QoS iestatījumi.
Tīkla kļūdu novēršana un drošība:
  • Cilpas aizsardzība, lai novērstu tīkla applūšanu.
  • Dubulti attēli rezerves programmaparatūrai.
  • Vētras kontrole tīkla efektivitātei.
  • Draudzīgs ieslēgšanas/izslēgšanas DoS ar vienkāršu klikšķi, lai iespējotu/atspējotu.
  • SSL šifrēšana drošai piekļuvei pārvaldības ietvaram.
  • MAC adreses filtrēšana un drošības algoritmi, piemēram, 802.1x RADIUS.
  • SSH/SSL atbalsts drošai pārvaldībai.
Energoefektivitāte: Iebūvēts IEEE 802.3az Energy Efficient Ethernet (EEE) un citas ZyXEL videi draudzīgas funkcijas, lai samazinātu enerģijas patēriņu. Specifikācijas (GS1900-24HP piemērs):
  • Slēdža tips: Pārvaldīts
  • Formas faktors: 1U
  • Produkta krāsa: Melna
  • Pamata komutācijas RJ-45 Ethernet porti: 24 x Gigabit Ethernet (10/100/1000)
  • SFP moduļa sloti: 2
  • Tīkla standarti: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Pārvaldības protokoli: SNMP v1, v2, v3, RMON (1,2,3,9)
  • MIB atbalsts: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
  • QoS atbalsts: Jā
  • Barošanas avots: Iekļauts
Preces krāsa var atšķirties no attēlā redzamās. Produkta apraksts ir vispārīgs, tajā ne vienmēr ir minētas visas produkta īpašības. Produktu cenas e-veikalā var atšķirties no cenām lielveikalos un servisa centros. Preču atlikums noliktavā un e-veikalā var atšķirties, tāpēc šādos gadījumos piegādes nosacījumi var atšķirties no tiem, kas norādīti pasūtījuma veikšanas brīdī un / vai nevarēsim izpildīt Tavu pasūtījumu vai tikai daļēji izpildīt (tādos gadījumos Pircējs tiek informēts nekavējoties). AI Modified - Rediģēts, izmantojot MI

Pamanīji kļūdu preces aprakstā, īpašību tabulā vai attēlu galerijā? Ziņo mums